Page 1 sur 1

AV-1

Nouveau messagePosté: Mar 4 Oct 2016, 11:30
de la philoche
Bonjour, je suis à la recherche d'info sur l'ordi AV-1.
Est ce que certain d'entre vous l'utilise ? Seul ,connecté, avec un solenoide ?
Vos avis ?
A+
Philippe

Re: AV-1

Nouveau messagePosté: Mar 4 Oct 2016, 15:39
de Franck Gentili
SAlut

j'ai eu le privilège d'être parmi les 1ér à tester la bête en France... :D il y adéjà qq temps.
J'en avais fait un petit résumé ici: http://www.epaves-passion.com/tech_av1.htm

Si ça peut -t'aider...

à plus

PS: pour être tout à fait honnête les premiers modèles importés sur l’hexagone souffraient de soucis de fiabilité des boutons piezzo. Depuis le fabriquant à changé de fournisseur et il semblerait que tout soit rentré dans l'ordre...

Re: AV-1

Nouveau messagePosté: Mar 4 Oct 2016, 16:12
de la philoche
Merci Franck, j'avais déjà lu attentivement ton test.
J'avais lu les problèmes de piezzo mais à priori c'est réglé et ils ont plutôt assurer au niveau sav.
J'ai eu l'importateur belge au tel (très sympa) je vais continuer à creuser le sujet.
Pas de problème de déco aberrante ou ce genre de chose ? C'est plus ça qui m’inquiète.
J'ai cru voir que Sylvain R en avait un , je vais lui envoyer un mail.

Re: AV-1

Nouveau messagePosté: Ven 14 Oct 2016, 22:53
de Redoutey Sylvain
Bonjour Philippe,

Je te confirme j'ai un AV1 depuis bientôt un an.
La profondeur maxi est de -240 m en dessous il affiche pas.
Pas de problème de bouton piezzo.
J'en suis très content, sa rusticité et sa simplicité en font un appareil vraiment fiable.

Bonne plongée
Sylvain Redoutey

Re: AV-1

Nouveau messagePosté: Dim 16 Oct 2016, 11:27
de la philoche
Merci Sylvain, j'ai de la marge pour l'affichage. Le reste des infos me vont bien.
A+